NOTE : Rendez vous sur la page de dons et apportez votre soutient au dossier de candidature de Medintux pour obtenir la certification HAS

version compatible sierra ?

Accueil FORUM Installation version compatible sierra ?

Ce sujet a 1 réponse, 1 participant et a été mis à jour par  dajon, il y a 1 semaine et 5 jours.

2 sujets de 1 à 2 (sur un total de 2)
  • Auteur
    Messages
  • #5117

    dajon
    Participant

    Bonjour,

    Serait-il possible d’avoir un lien pour télécharger une version compatible sierra car la 2.16 en notre possession ne marche pas. Notre nouvel associé démarre prochainement et pour l’instant impossible de faire les préparatifs.

    Merci

    #5123

    dajon
    Participant

    j’ai trouvé la solution : il faut installer x11 si on part d’un copier coller du dossier application medintux d’un autre mac (donc une version déjà installée)

    sinon il faut installer la version qui est téléchargeable sur le site et qui installe X11 mysql etc…

2 sujets de 1 à 2 (sur un total de 2)

Vous devez être connecté pour répondre à ce sujet.